summaryrefslogtreecommitdiff
path: root/configure.in
diff options
context:
space:
mode:
Diffstat (limited to 'configure.in')
-rw-r--r--configure.in2
1 files changed, 1 insertions, 1 deletions
diff --git a/configure.in b/configure.in
index 6baf8fb4..c887fe06 100644
--- a/configure.in
+++ b/configure.in
@@ -98,7 +98,7 @@ if [test x$xml = xtrue ]; then
AC_TRY_LINK(
[#include <stdio.h>
extern "C" {
- #include <xmlparse.h> // expat XML parser
+ #include <xmlparse.h> // expat XML parser
}],
[XML_Parser parser = XML_ParserCreate(NULL);
return parser != NULL;],